(:3[kanのメモ帳]

個人ゲーム開発者kan.kikuchiのメモ的技術ブログ。月木更新でUnity関連がメイン。

(:3[kanのメモ帳]



2015-10-08から1日間の記事一覧

Could not load file or assembly UnityEditor.iOS.Extensions.Xcode【Unity】【XcodeAPI】【トラブルシューティング】

この記事でのバージョン Unity 5.1.0f3 Personal はじめに Unity5から追加されたXcodeAPIを使っていると、Could not load file or assembly UnityEditor.iOS.Extensions.Xcodeというエラーが発生する事があります。 今回はそれの対処法です。